Message boards : ATLAS application : Small number of test tasks
Message board moderation

To post messages, you must log in.

Previous · 1 · 2 · 3

AuthorMessage
David Cameron
Project administrator
Project developer
Project scientist

Send message
Joined: 13 May 14
Posts: 378
Credit: 14,804,979
RAC: 9,591
Message 28760 - Posted: 1 Feb 2017, 8:17:05 UTC - in response to Message 28756.  

Note that the current test tasks for ATLAS are all the same identical task simulating the exact same events. So it should be expected that the run/cpu time is very similar. Credit as always is a mystery...
ID: 28760 · Report as offensive     Reply Quote
Profile Steve Hawker*

Send message
Joined: 25 Oct 12
Posts: 5
Credit: 392,769
RAC: 0
Message 28812 - Posted: 7 Feb 2017, 19:46:33 UTC

I cannot get any tasks. I've tried on Win 7 and OS X. Each time the log says that no tasks are available. The server status page says there are.

What's the verdict?
ID: 28812 · Report as offensive     Reply Quote
Profile Yeti
Volunteer moderator
Avatar

Send message
Joined: 2 Sep 04
Posts: 442
Credit: 151,755,073
RAC: 288,351
Message 28813 - Posted: 7 Feb 2017, 19:47:50 UTC - in response to Message 28812.  

I cannot get any tasks. I've tried on Win 7 and OS X. Each time the log says that no tasks are available. The server status page says there are.

What's the verdict?

Did you mark "Run Beta-Applications" ?


Supporting BOINC, a great concept !
ID: 28813 · Report as offensive     Reply Quote
Claus Varming Lund

Send message
Joined: 15 Feb 15
Posts: 7
Credit: 26,671,002
RAC: 0
Message 28815 - Posted: 7 Feb 2017, 20:35:14 UTC

I have tried to run Atlas and SixTrack most of the day, and haven't revised any WU's
Run Beta-Applications is marked
switched back to LHCb and CMS, and got WU's at once.
wonder why, it's so long between getting Atlas WU's
(Run on Win10 Host 10408584
https://lhcathome.cern.ch/lhcathome/show_host_detail.php?hostid=10408584
ID: 28815 · Report as offensive     Reply Quote
Profile Steve Hawker*

Send message
Joined: 25 Oct 12
Posts: 5
Credit: 392,769
RAC: 0
Message 28822 - Posted: 7 Feb 2017, 23:05:44 UTC - in response to Message 28813.  

I cannot get any tasks. I've tried on Win 7 and OS X. Each time the log says that no tasks are available. The server status page says there are.

What's the verdict?

Did you mark "Run Beta-Applications" ?

Yes.

I got one task a couple of weeks ago but nothing at all since then
ID: 28822 · Report as offensive     Reply Quote
Previous · 1 · 2 · 3

Message boards : ATLAS application : Small number of test tasks


©2023 CERN