Message boards : Number crunching : LHC@home server being reconfigured today !!
Message board moderation

To post messages, you must log in.

Previous · 1 · 2 · 3 · 4 · 5 · Next

AuthorMessage
Grenadier
Avatar

Send message
Joined: 2 Sep 04
Posts: 39
Credit: 441,128
RAC: 0
Message 14712 - Posted: 20 Sep 2006, 16:54:32 UTC - in response to Message 14711.  

Typical, out of work. I got absolutely nothing.


Aside from a ton of error messages, there was nothing to get. Chances are this was a short test run (which the system failed), and more work will be forthcoming when it's fixed.

ID: 14712 · Report as offensive     Reply Quote
Profile Saenger

Send message
Joined: 13 Jul 05
Posts: 64
Credit: 501,223
RAC: 0
Message 14713 - Posted: 20 Sep 2006, 16:57:31 UTC

I got a buch (4), don't crunch yet, rosetta is working, but no DL-Probs.

I've heard that some are missing the app. Mine seemst to have been there, as I never detached and left the whole folder untouched.

Ist there any place here to DL the app manually? Like this one for SetiBeta?
Grüße vom Sänger
ID: 14713 · Report as offensive     Reply Quote
Profile Saenger

Send message
Joined: 13 Jul 05
Posts: 64
Credit: 501,223
RAC: 0
Message 14714 - Posted: 20 Sep 2006, 16:57:44 UTC
Last modified: 20 Sep 2006, 16:58:28 UTC

Edit double post.
Grüße vom Sänger
ID: 14714 · Report as offensive     Reply Quote
Profile Seventh Serenity
Avatar

Send message
Joined: 27 Sep 04
Posts: 51
Credit: 72,804
RAC: 0
Message 14715 - Posted: 20 Sep 2006, 16:59:53 UTC - in response to Message 14712.  


Aside from a ton of error messages, there was nothing to get. Chances are this was a short test run (which the system failed), and more work will be forthcoming when it's fixed.

Let's hope this run fixes the problems.
ID: 14715 · Report as offensive     Reply Quote
Profile anarchic teapot

Send message
Joined: 15 Feb 06
Posts: 67
Credit: 453,401
RAC: 6
Message 14716 - Posted: 20 Sep 2006, 17:13:29 UTC - in response to Message 14709.  

I'm Also getting UPload Problems.....

20/09/2006 17:35:45|lhcathome|Started upload of file w1_lhcdf_col-a11_500__1__s__64.31_59.32__12_16__5__52.5_1_sixvf_boinc40_5_0
20/09/2006 17:35:47|lhcathome|Error on file upload: can't open file
20/09/2006 17:35:47|lhcathome|Temporarily failed upload of w1_lhcdf_col-a11_500__1__s__64.31_59.32__12_16__5__52.5_1_sixvf_boinc40_5_0: transient upload error

--
Rod


Same here:
20/09/2006 19:11:09|lhcathome|Started upload of file wjulGiov_lhcV6.500.bb__1__64.28_59.31__10_12__5__40_1_sixvf_boinc244809_2_0
20/09/2006 19:11:11|lhcathome|Error on file upload: can't open file
20/09/2006 19:11:11|lhcathome|Temporarily failed upload of wjulGiov_lhcV6.500.bb__1__64.28_59.31__10_12__5__40_1_sixvf_boinc244809_2_0: transient upload error
20/09/2006 19:11:11|lhcathome|Backing off 1 minutes and 40 seconds on upload of file wjulGiov_lhcV6.500.bb__1__64.28_59.31__10_12__5__40_1_sixvf_boinc244809_2_0

HTH and all that. I'm just very glad it's not me doing the debugging.
sQuonk
Plague of Mice
Intel Core i3-9100 CPU@3.60 GHz, but it's doing its bit just the same.
ID: 14716 · Report as offensive     Reply Quote
Profile anarchic teapot

Send message
Joined: 15 Feb 06
Posts: 67
Credit: 453,401
RAC: 6
Message 14717 - Posted: 20 Sep 2006, 17:14:52 UTC - in response to Message 14716.  
Last modified: 20 Sep 2006, 17:16:59 UTC


sQuonk
Plague of Mice
Intel Core i3-9100 CPU@3.60 GHz, but it's doing its bit just the same.
ID: 14717 · Report as offensive     Reply Quote
[SFX] gD

Send message
Joined: 23 Oct 04
Posts: 8
Credit: 28,043
RAC: 0
Message 14718 - Posted: 20 Sep 2006, 17:29:35 UTC

ya, I also cannot upload completed WUs
ID: 14718 · Report as offensive     Reply Quote
Astro

Send message
Joined: 17 Sep 04
Posts: 69
Credit: 26,714
RAC: 0
Message 14726 - Posted: 20 Sep 2006, 18:20:31 UTC - in response to Message 14652.  
Last modified: 20 Sep 2006, 18:55:03 UTC

deleted, posting problem
Formerly
mmciastro. Name and avatar changed for a change

The New Online Helpsytem help is just a call away.
ID: 14726 · Report as offensive     Reply Quote
Astro

Send message
Joined: 17 Sep 04
Posts: 69
Credit: 26,714
RAC: 0
Message 14728 - Posted: 20 Sep 2006, 18:20:40 UTC - in response to Message 14652.  
Last modified: 20 Sep 2006, 18:56:19 UTC

deleted
ID: 14728 · Report as offensive     Reply Quote
Astro

Send message
Joined: 17 Sep 04
Posts: 69
Credit: 26,714
RAC: 0
Message 14729 - Posted: 20 Sep 2006, 18:21:45 UTC - in response to Message 14652.  
Last modified: 20 Sep 2006, 18:57:17 UTC

deleted
ID: 14729 · Report as offensive     Reply Quote
Astro

Send message
Joined: 17 Sep 04
Posts: 69
Credit: 26,714
RAC: 0
Message 14730 - Posted: 20 Sep 2006, 18:22:15 UTC - in response to Message 14652.  
Last modified: 20 Sep 2006, 18:56:44 UTC

delelted
ID: 14730 · Report as offensive     Reply Quote
Astro

Send message
Joined: 17 Sep 04
Posts: 69
Credit: 26,714
RAC: 0
Message 14731 - Posted: 20 Sep 2006, 18:22:18 UTC - in response to Message 14652.  
Last modified: 20 Sep 2006, 18:55:57 UTC

[deleted] seems my selection of "most recent post first" keeps getting reset.
Formerly
mmciastro. Name and avatar changed for a change

The New Online Helpsytem help is just a call away.
ID: 14731 · Report as offensive     Reply Quote
watnou

Send message
Joined: 1 Sep 04
Posts: 101
Credit: 1,395,204
RAC: 0
Message 14732 - Posted: 20 Sep 2006, 18:24:52 UTC - in response to Message 14731.  

you are double posting a lot
problems with the enter?

Hallo LHC crunchers,
..........
Ben Segal / LHC@home



ID: 14732 · Report as offensive     Reply Quote
Profile Seventh Serenity
Avatar

Send message
Joined: 27 Sep 04
Posts: 51
Credit: 72,804
RAC: 0
Message 14733 - Posted: 20 Sep 2006, 18:49:34 UTC - in response to Message 14732.  
Last modified: 20 Sep 2006, 18:49:57 UTC

you are double posting a lot
problems with the enter?

It's actually a bug in the forum software. When you click "Post Reply", the box to enter your message doesn't close.

Still getting the "file missing" error message.
ID: 14733 · Report as offensive     Reply Quote
Astro

Send message
Joined: 17 Sep 04
Posts: 69
Credit: 26,714
RAC: 0
Message 14735 - Posted: 20 Sep 2006, 18:53:46 UTC - in response to Message 14652.  

Hallo LHC crunchers,

LHC@home will restart operation very shortly.

The server hardware has been replaced and its configuration and final testing is being finished now.

Apologies for poor communication with all LHC volunteers over the last month, but CERN is undergoing considerable reorganization at the moment. We will try and do better in the future.

Ben Segal / LHC@home

Shouldn't you be in Geneva, at the 2nd Pan Galactic Boinc Workshop?

ID: 14735 · Report as offensive     Reply Quote
Astro

Send message
Joined: 17 Sep 04
Posts: 69
Credit: 26,714
RAC: 0
Message 14736 - Posted: 20 Sep 2006, 18:58:46 UTC - in response to Message 14732.  
Last modified: 20 Sep 2006, 19:02:08 UTC

you are double posting a lot
problems with the enter?

Hallo LHC crunchers,
..........
Ben Segal / LHC@home



I kept trying to post a question, but the post didn't appear. I found out later that the preference setting kept resetting to "least recent post first" so I wouldn't see it, so I'd post again.

sorry

I notice it keeps saying this at the top of the screen:

Unknown column 'thread_sorting' in 'field list'
ID: 14736 · Report as offensive     Reply Quote
watnou

Send message
Joined: 1 Sep 04
Posts: 101
Credit: 1,395,204
RAC: 0
Message 14739 - Posted: 20 Sep 2006, 19:24:11 UTC - in response to Message 14736.  

:)

noticed that string at the top of the page too.
i posted an error with the same sort of error message in another thread. Looks like a dbase update is forgotten to deploy.


you are double posting a lot
problems with the enter?

Hallo LHC crunchers,
..........
Ben Segal / LHC@home



I kept trying to post a question, but the post didn't appear. I found out later that the preference setting kept resetting to "least recent post first" so I wouldn't see it, so I'd post again.

sorry

I notice it keeps saying this at the top of the screen:

Unknown column 'thread_sorting' in 'field list'


ID: 14739 · Report as offensive     Reply Quote
bass4lhc

Send message
Joined: 28 Sep 04
Posts: 43
Credit: 249,962
RAC: 0
Message 14742 - Posted: 20 Sep 2006, 20:35:58 UTC

i noticed that wu's ending in a computational error do get reported. (but maby nothing gets uploaded then?)

all normal wu's don't get uploaded.

ID: 14742 · Report as offensive     Reply Quote
Profile Ben Segal
Volunteer moderator
Project administrator

Send message
Joined: 1 Sep 04
Posts: 131
Credit: 2,579
RAC: 0
Message 14743 - Posted: 20 Sep 2006, 21:11:11 UTC - in response to Message 14735.  

I am at the 2nd Pan Galactic Boinc Workshop, and I live in Geneva, but thanks for your concern (:-))

Ben

Hallo LHC crunchers,

LHC@home will restart operation very shortly.

The server hardware has been replaced and its configuration and final testing is being finished now.

Apologies for poor communication with all LHC volunteers over the last month, but CERN is undergoing considerable reorganization at the moment. We will try and do better in the future.

Ben Segal / LHC@home

Shouldn't you be in Geneva, at the 2nd Pan Galactic Boinc Workshop?



ID: 14743 · Report as offensive     Reply Quote
Profile Ben Segal
Volunteer moderator
Project administrator

Send message
Joined: 1 Sep 04
Posts: 131
Credit: 2,579
RAC: 0
Message 14744 - Posted: 20 Sep 2006, 21:30:00 UTC

Tomorrow we will correct the many errors caused by missing or unsigned application files - the cause of this has been found.

Other problems like the missing avatars, and bad behaviour of the forum presentation (e.g. resetting to Least Recent First) will also be fixed.

Ben
ID: 14744 · Report as offensive     Reply Quote
Previous · 1 · 2 · 3 · 4 · 5 · Next

Message boards : Number crunching : LHC@home server being reconfigured today !!


©2022 CERN